Laravel UI error

I got error when try to practice your tutorial. https://auth0.com/blog/build-a-laravel-6-app-with-authentication/#Creating-Views-with-Blade

i can’t with “composer require laravel/ui” but finally i got it with "composer laravel/ui “^1.2”. :smiley:

1 Like

Closing this one as you also engaged the same way in this thread: