Help with disabling custom login

One or more pages are using custom HTML to override the Universal Login experience. How do I get rid of this message I want to go back to universal login instead of using custom login and I cannot disable custom login

NVM I managed to fix it.

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.